probleme 103 mvl (prise d'air ?)

En panne, un réglage à faire ou autre ? c'est par ici !
Verrouillé
Trolsevil
Débutant
Débutant
Messages : 44
Inscription : sam. 20 mai 2006 - 19:29

probleme 103 mvl (prise d'air ?)

Message par Trolsevil » jeu. 14 août 2008 - 17:17

Salut, j'ai profité des vacances pour changer tous les joints et les roulements de mon moteur, juste que la tout c'est bien passé (première foie que je démonte les carters ^^)

Le problème est que je viens de remonter le moteur mais j'ai l'impression qu'il n'arrive pas à prendre ses tours.
En faite j'arrive à démarrer mais dès que j’accélère impossible de faire partir la mob. J'ai donc essayé de la faire tourner sur la béquille mais le moteur n'arrive pas à ce lancer et bien sur la vario ne s'ouvre pas.

Le haut et le bas moteur sont d'origine, mais j'ai un pot ninja G3, un carbu 15 sha (gicleur de 68 ), un vario rgd concept, transmission de 12*56, voilà sa doit être à peu près tout.

Je soupçonne une prise d'aire mais je ne me rappelle plus du tuto de thibounet pour les détecter :cry: .Ou alors c'est mon embrayage qui déconne.


PS : A oui j'avais oublier de dire lors du démontage/remontage j'en est profité pour "préparer" les carters et ouvrir le 3eme transfert arrière, donc je sais pas si le problème peu tout simplement venir de là.

Merci d’avance

matrhack
Bricoleur
Bricoleur
Messages : 251
Inscription : ven. 18 juil. 2008 - 1:52

Re: probleme 103 mvl (prise d'air ?)

Message par matrhack » jeu. 14 août 2008 - 17:28

le coup du 3eme transfert faut faire tres gaf a comment il est orienté il guide les gaz des 2autre transfert :s

Apres pour la prise d'air demarre ton moteur et met de l'huile (au pinceau) sur les emplacement des joint du bm et biensur verifi tes serage :)
La securité avant tout !
mon bordel :) Linux user :evil: peugeot racer :roll:
1sp | 1mvl | 3 spx | 1rcx | 3 moteur spx/rcx |2 sp/mvl
prepa en cours :) chasi en cours de remontage : besoin d'aide ici(clic)

Trolsevil
Débutant
Débutant
Messages : 44
Inscription : sam. 20 mai 2006 - 19:29

Message par Trolsevil » jeu. 14 août 2008 - 19:25

Oué oué je sais pour le 3eme transfert mais je me suis mal exprimé je l'ai pas ouvert dans le haut moteur mais j'ai ajusté les carters avec le haut moteur donc aucune modification du balayage.

Ok merci j'essayerai de faire sa demain

fluke
Modérateur
Modérateur
Messages : 12615
Inscription : mar. 20 sept. 2005 - 10:32

Message par fluke » jeu. 14 août 2008 - 19:55

T'as monté le piston dans le bon sens ?

T'as bien centré ton vilo ?
En moto faut pas tomber.... ca sert à rien.

http://ds44.free.fr/ventilxp/calculettes.htm
http://ds44.free.fr/mobyx/restauration_mobyx.htm
Récapitulatif des tutos : http://ds44.free.fr/ventilxp/tutos.htm

Mobyx X7AVL amélioré : AV10, Malossi G1R, 19 PHBG, culasse Malossi, poulie variatrice RGD (moteur fixe), vario RGD Titane
ImageImage

Verrouillé