Ventilxp.com

Forum temporaire de 2008
Nous sommes actuellement le ven. 23 juin 2017 - 1:03

Le fuseau horaire est réglé sur UTC+01:00




Forum verrouillé  Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 2 messages ] 
Auteur Message
MessagePublié : dim. 05 oct. 2008 - 20:18 
Hors-ligne
Débutant
Débutant
Avatar de l’utilisateur

Inscription : lun. 23 juin 2008 - 11:32
Messages : 52
salut a tous !
Depuis que je remonté ma mob ( j ai changé le vilo par un bidalot ) sa marche pas fort ! Au ralentis c est nickel la mob tour bien ! par contre elle ne prend pas les tour ou tres peux ! j ai tout controlé ! carbu , allumage , changé les joints .... MAIS TOUJOUR RIEN !!! :evil: Je sais pas ! je suis dépassé !!! :cry: Si quelqu un a une solution !!
Merci

_________________
Ma 103 rcx lc : pot ninja G3, cartouche carbonne ninja, carbu de 15, boite a clapet malossi, petit prépa moteur , vario bidalot, transmition 10*50, fourche EBR, rétro F1, compteur 120 km/h . Perf : 90 km/h sur le plat .


Haut
   
MessagePublié : dim. 05 oct. 2008 - 21:10 
Hors-ligne
Dieu de la mob
Dieu de la mob
Avatar de l’utilisateur

Inscription : dim. 12 nov. 2006 - 22:32
Messages : 2938
tu a bien recallé ton allumage ??

verifie qu'il n'y est pas de prise d'air

_________________
ImageImageImageImage


Haut
   
Afficher les messages publiés depuis :  Trier par  
Forum verrouillé  Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 2 messages ] 

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Rechercher :
cron
Développé par phpBB® Forum Software © phpBB Limited