Page 1 sur 1

Mon char n'avance plus!! aidez moi svp

Publié : mer. nov. 02, 2005 9:24 pm
par Red 51
salut a tous

Je possede un honda wallaroo (meme motezur qu'un peugeot fox) je vous explique

Dessus j'ai un vilbrequin giraudo, un kit polini w, un pot arrow,un vario origine retravaille, un carbu origine et avant je faisais +ou- 80km/h maintenant je fais difficilement 65km/h et j'ai plus de patate!!!! je me suis dis je vais demonter et voir l'etat du cylindre et je constate que le polini et fort abime au piston et comme il a bcp de kms je me dis que je vais acheter un nouveau kit. J'achete aujourd'hui un kit airsal diametre 46 et je le remonte et bien je fais tjs pareil. J'ai demande a un copain qu'il me passe son pot pour voir si le mien n'etait pas bouche mais c'est tjs pareil. Je retire le filtre a air pour voir si lui aussi n'est pas bouche et tjs pareil. J'ai regarde mes bourrages mais ils ne perdent pas a l'huile par contre j'ai un petit jeu au vilbrequin cote allumage et vario. Maintenant voici mes questions et si possible aidez moi!!!!!!!!!!! merci a tous



Est il possible que mon vilbrequin soit mort?
est il possible que je perde de la vitesse a cause du jeu ds les roulements?

aidez moi s'il vous plait

merci


yodesign

Publié : mer. nov. 02, 2005 9:38 pm
par dédé
salut ton jeu ne doit pas exceder 2 mm de gauche a droite....

pour le reste avec un nouveau kit tu doit quasi-obligatoirement changer tes réglages...

dédé ;-) ;-)

Publié : mer. nov. 02, 2005 10:17 pm
par birout a zaile
moi aussi j'en ai un de wallaroo un px exactement
et si tu a un kit neuf et tu essaye deja de rouler a fond avec il va pas rester longtemp
et si tu a pas retravailler ton bas moteur pour le airsal et ben c'est normale

Publié : jeu. nov. 03, 2005 1:22 pm
par Red 51
salut

je pense avoir trouve le probleme. j'ai demonte l'allumage et j'ai le bourrage qui est pleins d'huile et les bobines aussi. je vais allez chercher des nouveaux mais je ne sais pas comment on fait pour les monter. quelqu'un sait t'il m'expliquer? c'est un honda wallaroo meme moteur qu'un fox

merci

Publié : sam. nov. 05, 2005 9:49 pm
par vinc
questzezest un bourage? un spy?

a+

Mon char n'avance plus!! aidez moi svp

Publié : dim. nov. 06, 2005 10:52 am
par Red 51
Salut

oui xcuse ici on dit un bourrage alors que c'est un joint spy. J'ai ete en acheter et je les ai montes et il fonctionne bcp mieux qu'avant.

merci pour votre aide