Ventilxp.com

Archives de 2004 à 2005
Nous sommes actuellement le ven. août 17, 2018 6:36 pm

Le fuseau horaire est réglé sur UTC+02:00




Forum verrouillé  Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 10 messages ] 
Auteur Message
 Sujet du message : prise d'air carbu??
MessagePublié : jeu. oct. 27, 2005 7:48 pm 
Hors-ligne
bricoleur
bricoleur
Avatar de l’utilisateur

Inscription : mar. août 02, 2005 3:04 pm
Messages : 196
Salut tout le monde bon ba voila j ai un probleme je pousse je pousse je pousse ma mob et elle demarre pas mais quand je pousse d'habitude au bout d un moment le moteur doit etre quand meme un peu chaud mais la non donc je me dit pas d explosion alors pas d essence je regarde mon carbu et la je vois que j ai de l essence qui coule de la partie noir la ou rentre l accelerateur est-ce normal alors que le joint semble bon car il n est pas dechiré?

Ps: juste quand j ai fini de peindre ma mob les boules jvoulais rouler avec :evil:

_________________
[NiN]51 et une 309
Pot Bidalot+Carbu et Pipe 15mm
11*64 et 70 sur plat
http://rapidshare.de/files/5481086/moi_en_mob.WMV.html
et ViVe la MoB


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : jeu. oct. 27, 2005 8:08 pm 
Hors-ligne
Technicien
Technicien
Avatar de l’utilisateur

Inscription : mar. août 31, 2004 10:40 pm
Messages : 813
Pointo bloqué ? flotteur percé ? démonte ton carbu pour inspecté tous sa !

_________________
103 vogue :
HM polini LC D.46 échap ovale
Carter moteur polini ssm
Vilo carenzi +C3
Carbu 19 phbg
Pot doppler
Vario Bidalot G1 G2 junior
Poulie embr doppler er2
Ressort moteur doppler
11*50


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : jeu. oct. 27, 2005 8:19 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mer. août 25, 2004 9:19 pm
Messages : 598
avant de faire des grand diagnostique, regarde ta bougie, si elle est mouillé c'est que l'essence arrive, après controle si tu as de l'allumage. si tu as fait une peinture il est possible qu'en remontant tu ais oublié quelque chose ou que ton cablage a un défault.

ps: pour info dans un moteur il n'y a pas d"explosion sinon il y aurai du mal !!!! la phase ou les ggaz s'enflammes s'appel "inflammation détente" !!! ;-) ;-)


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : jeu. oct. 27, 2005 8:23 pm 
Hors-ligne
bricoleur
bricoleur
Avatar de l’utilisateur

Inscription : mar. août 02, 2005 3:04 pm
Messages : 196
lol ok merci mais elle marchait tres bien avant que je demonte le carbu,pour le cablage il est bon j ai fait come c etait avant et pour l allumage il n y a pas de probleme car quand je pousse le phare s'allume demin j essaye le 14 sinon je m'arrache les cheveux :razz:

_________________
[NiN]51 et une 309

Pot Bidalot+Carbu et Pipe 15mm

11*64 et 70 sur plat

http://rapidshare.de/files/5481086/moi_en_mob.WMV.html

et ViVe la MoB


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : jeu. oct. 27, 2005 8:34 pm 
Hors-ligne
Technicien
Technicien
Avatar de l’utilisateur

Inscription : mer. févr. 16, 2005 11:52 pm
Messages : 866
lallumage et les phares non rien a voir...
ce sont deux bobine differentes
verifi tes masses etc.. peu etre que la peinture "isole" tes masses

_________________
Image
mon blog photo : www.lamob.tchatcheblog.com
Image
y manque le pot ninja G1 dans la config


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : jeu. oct. 27, 2005 8:37 pm 
Hors-ligne
bricoleur
bricoleur
Avatar de l’utilisateur

Inscription : mar. août 02, 2005 3:04 pm
Messages : 196
non la peinture n'isole pas les masses j ai verifier et jai grater :???:
jpense vraiment que sa vient du carbu

_________________
[NiN]51 et une 309

Pot Bidalot+Carbu et Pipe 15mm

11*64 et 70 sur plat

http://rapidshare.de/files/5481086/moi_en_mob.WMV.html

et ViVe la MoB


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : jeu. oct. 27, 2005 9:07 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mer. août 25, 2004 9:19 pm
Messages : 598
après que tu ais poussé, quand tu démonte la bougie elle est mouillée ou pas ??


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : ven. oct. 28, 2005 11:33 am 
Hors-ligne
bricoleur
bricoleur
Avatar de l’utilisateur

Inscription : mar. août 02, 2005 3:04 pm
Messages : 196
excuser moi les gars mais j avais zapper un fil de l allumage qui etait caché et maintenant ellle demarre nikel merci pour votre aide :razz: :razz: :icon_salut: :oops:

_________________
[NiN]51 et une 309

Pot Bidalot+Carbu et Pipe 15mm

11*64 et 70 sur plat

http://rapidshare.de/files/5481086/moi_en_mob.WMV.html

et ViVe la MoB


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : ven. oct. 28, 2005 1:58 pm 
Hors-ligne
Technicien
Technicien
Avatar de l’utilisateur

Inscription : mer. févr. 16, 2005 11:52 pm
Messages : 866
mdr :razz:
c'est toujour comme ca avec les allumages !
on oubli toujour un truc...

aller bon roulage ! ;-)

_________________
Image

mon blog photo : www.lamob.tchatcheblog.com

Image

y manque le pot ninja G1 dans la config


Rapporter le message
Haut
   
 Sujet du message :
MessagePublié : ven. oct. 28, 2005 2:22 pm 
Hors-ligne
bricoleur
bricoleur
Avatar de l’utilisateur

Inscription : mar. août 02, 2005 3:04 pm
Messages : 196
mdr oui merci bonne bourress :razz: :razz:

_________________
[NiN]51 et une 309

Pot Bidalot+Carbu et Pipe 15mm

11*64 et 70 sur plat

http://rapidshare.de/files/5481086/moi_en_mob.WMV.html

et ViVe la MoB


Rapporter le message
Haut
   
Afficher les messages publiés depuis :  Trier par  
Forum verrouillé  Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 10 messages ] 

Le fuseau horaire est réglé sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum

Rechercher :
Développé par phpBB® Forum Software © phpBB Limited